Bem-vindo ao Fórum Bicimoto Bicicletas Motorizadas.
Resultados 1 a 4 de 4
  1. #1
    Membro Junior
    Data de Ingresso
    May 2017
    Localização
    1
    Posts
    4
    Reputação
    0

    Unhappy Motor não desenvolve

    Bom dia.
    Tenho uma motorizada 2t 80cc rodo com ela de segunda a sexta. Semana passada o pneu furou, como a semana toda foi de chuva ela ficou parada. Ontem, troquei o pneu porém quando tento ligar ela não desenvolve. Liga e morre logo em seguida se não forçar no pedal com a embreagem solta. Se aperto a embreagem, morre também. Notei que a vela estava babada testei outra vela nova de um amigo e nada. A bobina está boa. Não consigo testar o cdi. Também troquei o cachimbo pois estava frouxo, não era esse o problema. Ela ficou parada com a mistura de gasolina no tanque esse tempo. Ajuda

  2. #2
    Membro Junior
    Data de Ingresso
    Jul 2017
    Localização
    Curitiba, PR
    Posts
    5
    Reputação
    0

    Re: Motor não desenvolve

    Talvez ela esteja afogada, tente desmontar o carburador e ver se está tudo em ordem, nada solto. Faça uma limpeza nele com WD-40.
    Verifique se a gasolina esta chegando sem restrição ao carburador. Se possível faça uma limpeza também no filtro que vai na saída do tanque

  3. #3
    Membro Junior
    Data de Ingresso
    May 2017
    Localização
    1
    Posts
    4
    Reputação
    0

    Re: Motor não desenvolve

    O carburador esta ok, a gasolina passa tranquilo e o filtro é novo. Quando acelero a gasolina passa e pinga pelo cano de descarga. Só consigo pensar na cdi. A bobina ta passando carga

  4. #4
    Membro Junior
    Data de Ingresso
    May 2017
    Localização
    1
    Posts
    4
    Reputação
    0

    Re: Motor não desenvolve

    Problema resolvido. Era a cdi.