Bem-vindo ao Fórum Bicimoto Bicicletas Motorizadas.
Resultados 1 a 5 de 5

Tópico: Bike não Liga

  1. #1
    Membro Junior
    Data de Ingresso
    Sep 2017
    Localização
    Pelotas
    Posts
    2
    Reputação
    0

    Bike não Liga

    Fala pessoal tudo bem? Então comprei minha bicimoto usada, vim rodando com ela para casa, cheguei em casa,vi que o quadro estava com uma trinca, tirei o motor do lugar,esperei uns dias, e levei a um mecânico o motor e um quadro novo para ele fazer a montagem. Inúmeras peças foram trocadas, carburador, correia, embreagem,cabo do acelerador e da embreagem, rolamentos de roda, tensor correia, filtro de combustive, vela nova. Tudo certo na montagem,porem vou andar com a bike e a mesma não funciona, eu pedalo por uma distancia consideravel, solto a embreagem ela da aquele tranquinho o motor faz feição de ligar,as vezes liga, acelero ela, porem ela anda uns poucos metros e apaga, parece sem força, já foi mexido no carburador, regulagem de boia, diferentes tipos de regulagem da mistura, regulagem do cabo do acelerador e nada, ela nao pega de verdade. Alguem sabe o que pode ter ocorrido, porque ela veio funcionando quando comprei. Acho que vou ter que abrir o motor e fazer tudo. Se alguem poder me dar uma luz,seria otimo

  2. #2
    Administrator
    Data de Ingresso
    Oct 2014
    Localização
    Vinhedo - SP
    Posts
    1.340
    Reputação
    10

    Re: Bike não Liga

    Patrick,
    Boa noite,
    Faça algumas avaliações :
    1- Se está chegando combustível para o carburador.
    2- Mistura gasolina /óleo.
    3- Se sai faísca na vela.
    4- Se o CDI está ok. Se possível, testar em outra motorizada.

    Faça estes testes e qualquer coisa, volte a postar aqui.
    Administrador/Moderador - desde Fev/2015

  3. #3
    Membro Junior
    Data de Ingresso
    Sep 2017
    Localização
    Pelotas
    Posts
    2
    Reputação
    0

    Re: Bike não Liga

    Citação Postado originalmente por Nelson H Ver Post
    Patrick,
    Boa noite,
    Faça algumas avaliações :
    1- Se está chegando combustível para o carburador.
    2- Mistura gasolina /óleo.
    3- Se sai faísca na vela.
    4- Se o CDI está ok. Se possível, testar em outra motorizada.

    Faça estes testes e qualquer coisa, volte a postar aqui.
    Tudo bom Nelson. Fiz os testes, a gasolina chega ao carburador, fiz o teste tirando o parafusinho da cuba, o que faz a drenagem da gasolina da boia. O carburador,e o filtro tbm tem gasolina.
    A mistura gasolina\oleo fiz conforme o manual, 40ml de óleo de 2 tempos para cada litro de gasolina. Botei 80 ml e 2 litros de gasolina comum.
    Sim sai faisca na vela, tirei a vela e fui empurrando a bike e tocando no motor,e saia faisca.
    Unico teste que nao fiz foi o do CDI,mas nao acredito que seja ele, porque ele funcionava antes, acho que nao iria estragar tirando da bike e montando noutra, nao pegou humidade nem nada. Ja nao sei o que pode ser.

  4. #4
    Administrator
    Data de Ingresso
    Oct 2014
    Localização
    Vinhedo - SP
    Posts
    1.340
    Reputação
    10

    Re: Bike não Liga

    Patrick,
    Avalie se o afogados não está acionado.
    Fez a limpeza do carburador ?
    Administrador/Moderador - desde Fev/2015

  5. #5
    Membro Junior
    Data de Ingresso
    May 2017
    Localização
    1
    Posts
    4
    Reputação
    0

    Re: Bike não Liga

    Bom dia, a minha tava dando isso também. Tudo parecia ok mas a cdi não estava funcionando. Outra coisa é verificar dentro do carburador junto da boia se aquela pecinha que corre a agulha do acelerador esta parafusada, se não ela não vai ligar.

 

 

Tópicos Similares

  1. Bike liga entretanto ao parar ela morre
    Por Cayuu no fórum Motor 2 tempos
    Respostas: 1
    Último Post: 06-12-16, 12:48
  2. Bike afogou e não liga
    Por rafanh no fórum Motor 2 tempos
    Respostas: 6
    Último Post: 13-08-16, 22:54
  3. Roda de tras da bike trava e nao liga
    Por Tiago Gomes no fórum Manutenção 2T e 4T
    Respostas: 2
    Último Post: 29-04-16, 12:20
  4. Respostas: 2
    Último Post: 27-05-14, 00:55
  5. Motor não liga :(
    Por jucazl no fórum Motor 2 tempos
    Respostas: 2
    Último Post: 24-10-12, 18:05